Download Pork.Iframe

You can choose either one of the pork.iframe.js or pork.iframe.lite.js. If you don't plan on editing the script, i reccomend you use pork.iframe.lite.js. Both of these depend on Prototype.lite.js being included first.

Update: I've added a Mootools 1.0 compatible version. You can find it at the bottom of the page.